<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="A Thriving Rural Town&#039;s Winning Formula Faces New Threats Under Trump Administration" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/516017714.jpg" rel="image_src" />
<meta name="description" content="This is a two-part story on immigrants and small town viability. Part one aired on this Weekend Edition Saturday. For the full story, listen to both audio" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://mynspr.org/post/thriving-rural-towns-winning-formula-faces-new-threats-under-trump-administration" />
<meta property="og:description" content="This is a two-part story on immigrants and small town viability. Part one aired on this Weekend Edition Saturday. For the full story, listen to both audio" />
<meta property="twitter:creator" content="@nsprnews" />
<meta content="A Thriving Rural Town&amp;#039;s Winning Formula Faces New Threats Under Trump Administration" about="/post/thriving-rural-towns-winning-formula-faces-new-threats-under-trump-administration" property="dc:title" />
<meta property="twitter:site" content="@nsprnews" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/516017714.jpg" />
<meta name="datePublished" content="2017-02-19" />
<meta name="story_id" content="516016940" />
<link rel="shortlink" href="/node/40370" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/thriving-rural-towns-winning-formula-faces-new-threats-under-trump-administration" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Frank Morris" />
<meta name="nid" content="40370" />
<meta name="wordCount" content="1715" />
    <title>A Thriving Rural Town&#039;s Winning Formula Faces New Threats Under Trump Administration | NSPR</title>
    <link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#211e1f;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kcho/files/201502/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0f76ba;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0f76ba;}}.branding .give{background:#FFCC56;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab89.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-40370 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="NSPR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/201502/logo_fid.jpg" alt="NSPR logo" title="NSPR Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://pledge.mynspr.org" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cowgirl-control-room">Cowgirl In The Control Room </a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/downbeat">The Downbeat</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2016-fire-season">2016 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/current-underwriters#stream/0">Thank You To Our Current Underwriters!</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kcho/files/nspr_community_impact_report.pdf" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendar">PSA - Community Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cowgirl-control-room">Cowgirl In The Control Room </a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/downbeat">The Downbeat</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2016-fire-season">2016 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/current-underwriters#stream/0">Thank You To Our Current Underwriters!</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kcho/files/nspr_community_impact_report.pdf" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendar">PSA - Community Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-40370" class="node node-post full row" about="/post/thriving-rural-towns-winning-formula-faces-new-threats-under-trump-administration" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A Thriving Rural Town&#039;s Winning Formula Faces New Threats Under Trump Administration    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-19T04:58:00-08:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/frank-morris" rel="author">Frank Morris</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">25 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p&amp;text=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p&amp;t=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Ahmed Ali loves Garden City, and tells everyone, even people suggesting he go back to Africa, that he's going to grow old there, but the bomb plot gave him what he described as a flashback to the violence he left in Somalia." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/516017714.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/516017714.jpg"   alt="Ahmed Ali loves Garden City, and tells everyone, even people suggesting he go back to Africa, that he&#039;s going to grow old there, but the bomb plot gave him what he described as a flashback to the violence he left in Somalia.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Ahmed Ali loves Garden City, and tells everyone, even people suggesting he go back to Africa, that he's going to grow old there, but the bomb plot gave him what he described as a flashback to the violence he left in Somalia.</div>
    <div class="attribution">
  <span class="credit">Frank Morris</span>
  /  <span class="agency">KCUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Parents pick up their kids from  Garfield Early Childhood Center, a pre-K facility serving all children in the district. Burmese, Mandarin, Arabic, and many Spanish dialects are among at least 27 languages spoken at home by children in the district." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/516017717.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/516017717.jpg"   alt="Parents pick up their kids from  Garfield Early Childhood Center, a pre-K facility serving all children in the district. Burmese, Mandarin, Arabic, and many Spanish dialects are among at least 27 languages spoken at home by children in the district.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Parents pick up their kids from  Garfield Early Childhood Center, a pre-K facility serving all children in the district. Burmese, Mandarin, Arabic, and many Spanish dialects are among at least 27 languages spoken at home by children in the district.</div>
    <div class="attribution">
  <span class="credit">Frank Morris</span>
  /  <span class="agency">KCUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="The Finney County Courthouse is located in Garden City, Kan. The thriving, rural town has attracted people from across the globe to resettle there." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/516017721.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/516017721.jpg"   alt="The Finney County Courthouse is located in Garden City, Kan. The thriving, rural town has attracted people from across the globe to resettle there.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The Finney County Courthouse is located in Garden City, Kan. The thriving, rural town has attracted people from across the globe to resettle there.</div>
    <div class="attribution">
  <span class="credit">Frank Morris</span>
  /  <span class="agency">KCUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><em>This is a two-part story on immigrants and small town viability. Part one aired on this <a href="http://www.npr.org/2017/02/18/515849383/a-tale-of-two-kansas-towns-one-thrives-as-another-struggles">Weekend Edition Saturday</a>. For the full story, listen to both audio segments.</em> </p><p>Like thousands of rural towns across the country, Cawker City, Kan., was built for bygone time. </p><p>Resident Linda Clover has spent most of her life in Cawker City, and she loves the place, but it's a shell of the town it used to be. </p><p>"When I moved here in the '60s we had three grocery stores," she says. "Now the number is zero." </p><p>Cawker City has a common rural problem. When it formed, 140 years ago, the big families living on many small, nearby farms had no other place to shop — or shoot pool. </p><p>Since then, farms have grown much bigger, the remaining families are smaller, and increasingly they're doing much of their shopping online. As career opportunities in town dry up, ambitious young adults tend to move away. </p><p>"You have to find your little place in the world," Linda Clover says. "And we've kind of lost it, in our whole area really." </p><p>But as some small towns struggle to remain viable, others, like Garden City, Kan., are booming. </p><p>But, other than being surrounded by cows and cornfields, the town doesn't square with most people's stereotypes of rural Kansas. </p><p>Three, 4 and 5-year-olds flock to their parents' arms at a pre-K school in Garden City. </p><p>Principal Josh Guymon says enrollment is up sharply since the start of the school year, and these parents have come from all over the world. </p><p>"We have a significant Burmese population," Guymon says. "We have a Vietnamese population. We're seeing a lot of students come in from the northern African countries — Somalia, Ethiopia — and of course, the majority of them from Mexico or other countries in Central America." </p><p>According to the latest census, only about 40 percent of the residents here classify as "white, non-Hispanic." </p><p>"Garden City is the most diverse community here in Kansas," says Albert Kyaw, a translator for the district, who comes from Myanmar. </p><p>At least 27 different languages are spoken, some say up to 40, in a town of only 27,000. And these people are busy, as unemployment hovers around 3 percent. </p><p>City manager Matt Allen says it's an economic system powered by a steady stream of irrigated corn and immigrant labor. </p><p>"In this region, we pump water out of the ground to grow a tropical plant in the sand hills, in mass, so that we can feed cattle in mass, so that we can kill cattle in mass, so we can distribute beef in mass, and that requires a big workforce," he says. "That is the common thread through the economy." </p><p>All those workers, producing food that the rest of the country buys, bring wealth — in the form of stores, services and terrific ethnic restaurants — to the remote western Kansas town. </p><p>All that, in turn, helps Garden City hang onto workers. </p><p>"For us, that matters. It's about workforce," Allen says. "It's about do we have enough fuel to run the engine." </p><p>And Garden City's success is no accident. </p><p>The town's turning point came in the 1970s, says Sister Janice Thome, when city and church leaders debated bringing in a meatpacking plant. </p><p>Thome slides behind the wheel of her faded red Ford truck she uses to haul donated furniture to newcomers. </p><p>Those leaders, as she recalls, "said, if we say 'no,' then Garden City is liable to become one of these ghost towns, like many other towns. If we say yes, then we've got a vibrant economy, but then we're going to be bringing all of, quotes, 'those people.' " </p><p>"Those people," as in immigrants, mostly poor ones, who don't speak English, and need significant help getting their footing in a new culture. <em></em> </p><p>"They decided they didn't want to be a ghost town, so they would say yes, and then they said, 'OK, are we going to count the people that come in then, as a blessing or a curse?' " Sister Thome says. </p><p>Viewing them as a blessing won out. And after a lot of persistence, effort and patience, a pro-immigrant ethos has gradually taken root here. </p><p>Ahmed Ali, a spirited young Somali meat packer says he never wants to leave. </p><p>"This town is so nice," he says. "The people in this town, they are so great people. We love them, and also they love us." </p><p>In a way, Garden City offers the same basic deal that settlers around here embraced in the late 1800s: Foreigners move to remote part of the country, work hard and create a tight-knit community to call home. </p><p><strong>3 Threats To A Successful Rural Town's Model</strong> </p><p>But now, Garden City's blueprint for success is under pressure from domestic terrorism, and possibly from the Trump administration's focus on immigration. </p><p>In the town of many cultures, one of its cultural hubs, an African Somali shop, lives in a metal building in a commercial strip near the outskirts of town. </p><p>Shelves overflow with bright African clothes and African food. In back there's a big TV playing African soccer, some folding chairs and tables where guys like Marsal Maleye hang out after work. </p><p>"Seven years, in Kansas, I've never seen someone tell me, 'Are you from Africa, are you from this, ' you just never," Maleye says. "And that's why I prefer Garden City be my house, rest of my life." </p><p>But Garden City's model — a vibrant economy built in a difficult environment by welcoming decades of immigrant labor — faces three distinct challenges. </p><p>One challenge cropped up earlier this month, when immigrants did stop coming. </p><p>"For me, Garden City office in particular, I don't have any scheduled arrival in the coming days or weeks," says Amy Longa of the International Rescue Committee, an agency that helps resettle refugees. </p><p>That's a problem because meatpacking, the bedrock industry here, is hard, dirty work, with high turnover. </p><p>With unemployment way below the national average, Garden City's labor market is tight. And Longa, who came from Uganda a decade ago, says refugees are motivated workers. </p><p>"It's almost no plan B, it's a plan A — you become an independent person, and becoming independent is [being] able to pay your rent," she says. </p><p>Immigrants working, paying rent and taxes have turned Garden City and other meatpacking towns into islands of growth amid seas of rural decline. </p><p>And Garden City, by and large, welcomes and appreciates its immigrants, as Carol Schieber found out when she was passing through, from Guatemala, 22 years ago. </p><p>"It was so friendly and helpful," she says. "The people would greet you at the stores and help you as much as they could everywhere you went." </p><p>Schieber liked the vibe here so much that she stayed. Garden City is now majority Hispanic, but the extremely diverse town still finds fresh ways to welcome newcomers. </p><p>Dr. John Birky moves a big medical exam table into a modest apartment, with help from a couple of Somali men, where he's setting up a non-profit clinic handy for recent immigrants. </p><p>"So, this is actually going to be the waiting room. And then, we'll come back here, and so this will be one exam room, you can see where they put a sink in there." </p><p>But he's aware of a second, very serious menace to immigrants here. </p><p>"Do we want to publicize this beyond the local community? Because we're always kind of asking ourselves, what kind of bad actors are going to show up and cause issues," Birky says. </p><p>In fact, Garden City had a close brush with some alleged bad actors last fall, when <a href="http://www.npr.org/sections/thetwo-way/2016/10/14/498013572/three-men-charged-with-plotting-attack-on-somali-immigrants-in-kansas">three men were charged</a> with plotting a terrorist attack on a mosque and apartment complex in Garden City. </p><p>"I got a little bit flashback," says Ahmed Hassan Ali, a Somali immigrant. "I said, 'Wow. What I was running from, still is here.' I never thought that, really." </p><p>He stands outside the low slung housing complex targeted by the bomb plot. </p><p>"There's a lot of families. Kids. Did nothing wrong. Away from civil wars, problems back home," Ali says. "They were seeking to have a better life in the United States." </p><p>Three members an anti-Islamic militia calling itself the Crusaders allegedly prepared to set off bombs at the complex, then to shoot any fleeing survivors. </p><p>"Thanks to FBI, thanks to law enforcement, that didn't happen," Ali says. "That's why we have a good connection with the law enforcement in Garden City, especially Michael Utz, he's a great guy." </p><p>When FBI agents told Garden City's chief of police, Michael Utz, about the bomb plot, he reached out to the Muslim community. </p><p>"To me, it wasn't an attack on the Somalian population or the Burmese population, this was an attack on our community," Utz says. </p><p>Finney County Sheriff Kevin Bascue agrees. And he says there's a third problem vexing immigration here. Another Trump administration executive order could force local law enforcement to check the immigration status of otherwise law-abiding citizens. </p><p>"I think that the threat to this community is the ending of what we've worked so hard over many, many years to happen here," Bascue says. </p><p>The relationship built between police and the town's valued immigrant population. </p><p>"I think our community would be a dying community without the immigrants that have come in to fill in the gaps, and to grow business," he adds. </p><p>Bascue says the district's law enforcement will continue to cooperate fully with federal Immigration agents, but with an eye toward preserving Garden City's winning formula — which starts with immigrants.<strong></strong><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+Thriving+Rural+Town%27s+Winning+Formula+Faces+New+Threats+Under+Trump+Administration&amp;utme=8(APIKey)9(MDE3MzQyMDc5MDE0MTUzMzAxOTk4ZWM4Yw001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p&amp;text=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p&amp;t=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Thriving%20Rural%20Town%27s%20Winning%20Formula%20Faces%20New%20Threats%20Under%20Trump%20Administration&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh6grp3p" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kcho.disqus.com/?url=http%3A%2F%2Fmynspr.org%2Fpost%2Fthriving-rural-towns-winning-formula-faces-new-threats-under-trump-administration">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  NSPR is proud to partner with</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/npr-logo_1.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/apm-logo_0.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/pri-logo_0.png" alt="PRI" title="PRI" /></a></li>
<li class="last"><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/prx-logo_0.png" alt="PRX" title="PRX" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 NSPR</span></li>
<li><a href="http://mynspr.org/nspr-mission" target="_self">About Us</a></li>
<li><a href="http://mynspr.org/privacy-policy" target="_self">Privacy Policy</a></li>
<li><a href="http://mynspr.org/contact-us" target="_self">Contact Us: 530-898-5896</a></li>
<li class="last"><a href="http://mynspr.org/find-nspr#stream/0" target="_self">Find NSPR</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
