<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mynspr.org/post/they-dreamed-being-doctors-now-they-help-syrians-same-dream" />
<meta property="og:title" content="They Dreamed Of Being Doctors. Now They Help Syrians With The Same Dream" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201707/535612063.jpg" rel="image_src" />
<meta name="description" content="They were teenage brothers. They had big dreams to be doctors. But there was no way it could happen. They were living in the middle of the Iran-Iraq war," />
<meta property="og:description" content="They were teenage brothers. They had big dreams to be doctors. But there was no way it could happen. They were living in the middle of the Iran-Iraq war," />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201707/535612063.jpg" />
<meta property="twitter:creator" content="@nsprnews" />
<meta content="They Dreamed Of Being Doctors. Now They Help Syrians With The Same Dream" about="/post/they-dreamed-being-doctors-now-they-help-syrians-same-dream" property="dc:title" />
<meta property="twitter:site" content="@nsprnews" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:width" content="1920" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="datePublished" content="2017-07-05" />
<link rel="shortlink" href="/node/46061" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/they-dreamed-being-doctors-now-they-help-syrians-same-dream" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="wordCount" content="1008" />
<meta name="org_id" content="1" />
<meta name="author" content="Malaka Gharib" />
<meta name="nid" content="46061" />
<meta name="story_id" content="532140694" />
    <title>They Dreamed Of Being Doctors. Now They Help Syrians With The Same Dream | NSPR</title>
    <link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#211e1f;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kcho/files/201502/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0f76ba;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0f76ba;}}.branding .give{background:#FFCC56;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab89.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-46061 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="NSPR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/201502/logo_fid.jpg" alt="NSPR logo" title="NSPR Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://pledge.mynspr.org" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/afternoon-classics">Afternoon Classics</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-1">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/you-asked">Since You Asked</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/term/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2017-fire-season">2017 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-impact-report" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/afternoon-classics">Afternoon Classics</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-1">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/you-asked">Since You Asked</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/term/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2017-fire-season">2017 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-impact-report" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-46061" class="node node-post full row" about="/post/they-dreamed-being-doctors-now-they-help-syrians-same-dream" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      They Dreamed Of Being Doctors. Now They Help Syrians With The Same Dream    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-07-05T12:57:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/malaka-gharib" rel="author">Malaka Gharib</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">Jul 5,  2017 </span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug&amp;text=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug&amp;t=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201707/535612063.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201707/535612063.jpg"  >
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Raquel Aparicio for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Brothers (and doctors) Arash and Kamiar Alaei run the &lt;a href=&quot;http://www.albany.edu/gihhr/&quot;&gt;Global Institute for Health and Human Rights&lt;/a&gt; at the University of Albany, State University of New York." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201707/532831519.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201707/532831519.jpg"   alt="Brothers (and doctors) Arash and Kamiar Alaei run the &lt;a href=&quot;http://www.albany.edu/gihhr/&quot;&gt;Global Institute for Health and Human Rights&lt;/a&gt; at the University of Albany, State University of New York.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Brothers (and doctors) Arash and Kamiar Alaei run the <a href="http://www.albany.edu/gihhr/">Global Institute for Health and Human Rights</a> at the University of Albany, State University of New York.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Aaron Turner for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="A student in Syria participates in an online English language class. She's one of the few students with a laptop; others use their mobile phone." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201707/532934086.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201707/532934086.jpg"   alt="A student in Syria participates in an online English language class. She&#039;s one of the few students with a laptop; others use their mobile phone.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A student in Syria participates in an online English language class. She's one of the few students with a laptop; others use their mobile phone.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Global Institute for Health and Human Rights</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Students who graduate from the English language program are shown their certificates via Skype." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201707/532831282.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201707/532831282.jpg"   alt="Students who graduate from the English language program are shown their certificates via Skype.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Students who graduate from the English language program are shown their certificates via Skype.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Aaron Turner for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on July 11, 2017 9:03 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong></strong>They were teenage brothers. They had big dreams to be doctors. But there was no way it could happen. They were living in the middle of the Iran-Iraq war, studying in classrooms set up in tents. </p><p>"We thought we were forgotten," says Kamiar Alaei. But that was a long time ago. He's now 42 and an internationally recognized doctor. </p><p>He and his brother Arash, 47, also a doctor, haven't forgotten what that feels like. So they're<strong> </strong>helping a new generation of aspiring doctors: medical students in Syria, displaced in their own country by the ongoing civil war. </p><p>The brothers now live in the U.S. They head the <a href="http://www.albany.edu/gihhr/">Global Institute for Health and Human Rights</a> at the University at Albany, State University of New York. And they've set up a long-distance learning program that uses two things they didn't have when they were students: the internet and mobile phones. Phones are often the only way to reach students on the move in search of safety. </p><p>"It's a way for us to show the students that we care about them and don't want them to lose their hope," says Arash. "Someday there will be peace, and they will be the new generation of doctors." </p><p>There aren't many health workers left in Syria. According to Physicians for Human Rights, an <a href="http://www.npr.org/sections/goatsandsoda/2017/03/15/520264056/how-many-health-workers-have-been-killed-in-syria">estimated 820</a> medical personnel have been killed since the war started in 2011, and an <a href="http://thelancet.com/journals/lancet/article/PIIS0140-6736(17)30741-9/fulltext">additional 15,000</a> doctors, nurses and health-care professionals have fled the country. </p><p>To build the next generation of Syria's doctors, students need to be able to go to medical school — but right now, that's nearly impossible. Universities in Aleppo and Damascus have been attacked, and many students are too afraid to return to school. Over the past couple of years, a program called <a href="http://english.enabbaladi.net/archives/2016/02/41385/">Free Aleppo University</a> has emerged. To protect students from being targeted, professors hold underground lectures in secret locations and safe houses. </p><p>The Alaei brothers wanted to find a way to help the students. Last May, they <a href="https://medicine.yale.edu/news/article.aspx?id=13702">joined a workshop</a> with Syrian-American physicians and academics at Yale University. When the group Skyped the dean of faculty for medicine at Free Aleppo, they found him in the basement of a building. He was surrounded by students and faculty, all huddled around a computer. </p><p>The doctors in the U.S. asked what the Syrians needed. In response, someone held up a pile of paper to the camera. "It was a photocopy of a photocopy of a photocopy of a curriculum from Damascus University," says<a href="https://publichealth.yale.edu/people/kaveh_khoshnood.profile"> Dr. Kaveh Khoshnood</a>, a professor of epidemiology at Yale and a member of GIHHR's advisory board. "That's what they were using to study human anatomy. You couldn't even see the muscles on the paper." </p><p>Back in Albany, staff and student volunteers at the Alaei brothers' Institute got to work. They translated courses like genetics, medical terminology and head and neck anatomy into Arabic. They enlisted bilingual instructors to teach live sessions using mobile apps. And a group of Yale students got a company to give the students free access to an app that lets them explore charts of the human anatomy — in full color. </p><p>Since June 2016, the Alaeis' long-distance program has enrolled 525 students. Hundreds more are on a waiting list. Most of them are first- and second-year medical students living inside Syria, like Mohammed Almarhoun, an aspiring cardiologist. For him, taking these classes is a chance to forget about guns and drones and bombs, for a moment. </p><p>People just get one chance to live, he told NPR in a phone call from a town in southern Syria. And his chance is coming at a time of war. "My dream will not wait," he says. "I want to build my own hospital. It may be so hard to have it but I didn't lose my hope to study medicine — and now i'm studying medicine." </p><p>The brothers have been inspired by the students' commitment. "We check the news some days and find out that there were huge attacks," says Kamiar. "But the next day, most students will be at the live session, regardless of the situation in Syria." </p><p>Eventually, the students will need more than just online classes. "One cannot earn a medical degree by phone," says Dr. Alison Whelan, chief medical education officer of the <a href="https://www.aamc.org">Association of American Medical Colleges</a>. "Clinical skills — physical examination, taking a history, clinical reasoning and learning how to talk with a patient about their health, their treatment options — can be acquired only through practice. Simulations can play a role, but real work with real people — with supervision by real physicians — is critical." </p><p>In some ways, the students are<em> </em>getting real-life medical experience. Almarhoun, for example, works at a hospital when he's not at school. And many of the students assist in medical emergencies after attacks. </p><p>Earlier this year, at the Global Institute office in Albany, Arash and Kamiar held a virtual graduation ceremony for the Syrian students who had just finished six weeks of advanced English class. </p><p>The instructors printed certificates for each student. And one by one, they held the certificates up to the camera, while<strong> </strong>the Syrian students watched from their mobile phones. </p><p>From 5,000 miles away, the U.S. team could hear the students clapping and cheering as each name was called.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=They+Dreamed+Of+Being+Doctors.+Now+They+Help+Syrians+With+The+Same+Dream&amp;utme=8(APIKey)9(MDAxODc1ODA5MDEyMjg1MDYxNTFiZTgwZg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug&amp;text=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug&amp;t=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=They%20Dreamed%20Of%20Being%20Doctors.%20Now%20They%20Help%20Syrians%20With%20The%20Same%20Dream&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fycn8hlug" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kcho.disqus.com/?url=http%3A%2F%2Fmynspr.org%2Fpost%2Fthey-dreamed-being-doctors-now-they-help-syrians-same-dream">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  NSPR is proud to partner with</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/npr-logo_1.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/apm-logo_0.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/pri-logo_0.png" alt="PRI" title="PRI" /></a></li>
<li class="last"><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/prx-logo_0.png" alt="PRX" title="PRX" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 NSPR</span></li>
<li><a href="http://mynspr.org/nspr-mission" target="_self">About Us</a></li>
<li><a href="http://mynspr.org/privacy-policy" target="_self">Privacy Policy</a></li>
<li><a href="http://mynspr.org/contact-us" target="_self">Contact Us: 530-898-5896</a></li>
<li class="last"><a href="http://mynspr.org/find-nspr#stream/0" target="_self">Find NSPR</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":309,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
