<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="&#039;Speed Dating&#039; For Farmers And Chefs: ISO A Perfect Local-Food Match" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201701/510594320.jpg" rel="image_src" />
<meta name="description" content="Last week, as official Washington obsessed over the Coming Of Trump, there was a gathering in our nation&amp;#039;s capital that had almost nothing to do with" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://mynspr.org/post/speed-dating-farmers-and-chefs-iso-perfect-local-food-match" />
<meta property="og:description" content="Last week, as official Washington obsessed over the Coming Of Trump, there was a gathering in our nation&amp;#039;s capital that had almost nothing to do with" />
<meta property="twitter:creator" content="@nsprnews" />
<meta content="&amp;#039;Speed Dating&amp;#039; For Farmers And Chefs: ISO A Perfect Local-Food Match" about="/post/speed-dating-farmers-and-chefs-iso-perfect-local-food-match" property="dc:title" />
<meta property="twitter:site" content="@nsprnews" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201701/510594320.jpg" />
<meta name="datePublished" content="2017-01-24" />
<meta name="story_id" content="510576054" />
<link rel="shortlink" href="/node/39254" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/speed-dating-farmers-and-chefs-iso-perfect-local-food-match" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Dan Charles" />
<meta name="nid" content="39254" />
<meta name="wordCount" content="825" />
    <title>&#039;Speed Dating&#039; For Farmers And Chefs: ISO A Perfect Local-Food Match | NSPR</title>
    <link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#211e1f;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kcho/files/201502/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0f76ba;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0f76ba;}}.branding .give{background:#FFCC56;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_STD1aKVeRRteLSCHmtOQbwb5YuWKl5dH-8T7M1C-9oE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab89.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-39254 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="NSPR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/201502/logo_fid.jpg" alt="NSPR logo" title="NSPR Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://pledge.mynspr.org" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/downbeat">The Downbeat</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2016-fire-season">2016 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/current-underwriters#stream/0">Thank You To Our Current Underwriters!</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kcho/files/nspr_community_impact_report.pdf" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendar">PSA - Community Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/downbeat">The Downbeat</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2016-fire-season">2016 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/current-underwriters#stream/0">Thank You To Our Current Underwriters!</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/kcho/files/nspr_community_impact_report.pdf" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendar">PSA - Community Calendar</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-39254" class="node node-post full row" about="/post/speed-dating-farmers-and-chefs-iso-perfect-local-food-match" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      &#039;Speed Dating&#039; For Farmers And Chefs: ISO A Perfect Local-Food Match    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-01-24T02:06:00-08:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/dan-charles" rel="author">Dan Charles</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">14 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv&amp;text=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv&amp;t=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Farmers and chefs looking for their perfect match at Bluejacket, a restaurant and brewery in Washington, D.C." href="/sites/shared/npr/styles/x_large/nprshared/201701/510594320.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/510594320.jpg"   alt="Farmers and chefs looking for their perfect match at Bluejacket, a restaurant and brewery in Washington, D.C.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Farmers and chefs looking for their perfect match at Bluejacket, a restaurant and brewery in Washington, D.C.</div>
    <div class="attribution">
  <span class="credit">Dan Charles</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Last week, as official Washington obsessed over the Coming Of Trump, there was a gathering in our nation's capital that had almost nothing to do with the inauguration or politics. </p><p>It took place at a sleek and stylish restaurant/brewery called <a href="http://bluejacketdc.com/">Bluejacket</a>, built inside the walls of an old factory. It's a striking and airy space, the dining room framed by tall fermentation tanks made of gleaming steel.</p> <p>Ashley Heaney and Mark Heaney, from <a href="https://www.facebook.com/Greenacresfamilyfarm/">Green Acres Family Farm</a> in Gapland, Md., are sitting in a booth on one side of the room, looking expectant and a little tense. They have a cooler full of eggs from their pasture-raised chickens beside them. This is their chance to show off those eggs to a collection of big-city chefs. </p><p>They're here for matchmaking, though not of the romantic sort. It's an annual "speed-dating" event where farmers get set up with chefs, in an effort to put more local food on restaurant tables. </p><p>"When I heard about it, I basically filled out the application right away," says Ashley Heaney. "I was very excited about it." </p><p>"Now that you're here, how are you feeling?" I ask. </p><p>"A little nervous," she admits. </p><p>"Kind of out of our element, you know," adds Mark Heaney. "We're farmers! We're not used to being in large groups of people. We're used to being out and working by yourself." </p><p>"But I think it's going to be fun," Ashley Heaney says, resolutely. </p><p>The matchmaker at this event is Pamela Hess, founder of the <a href="http://arcadiafood.org/">Arcadia Center for Sustainable Food and Agriculture</a>. She's been putting it on every year for the past five years. Hess makes sure that each farmer or chef who shows up gets a card with a list of potential matches. "We connected folks based on where they're located, what they grow, what they want to buy," Hess says. </p><p>Plenty of farmers and chefs are looking for these relationships, she says, but they don't happen naturally. Farmers and chefs generally live in different places. They work on different schedules. And according to the executive chef at Blue Jacket, Marcelle Afram, they're often very different people. </p><p>"We have these stereotypes in the industry, the farmer is shy and the chef is ferocious," she says. "So some mitigation with a couple of beers might help." </p><p>"Any truth to that [stereotype]?" I ask. </p><p>"Oh, yeah. Totally. Absolutely," Afram says, and giggles. </p><p>I meet one farmer, though, who doesn't seem shy at all: Cleo Braver, from <a href="http://www.cottinghamfarm.com/">Cottingham Farm</a> in Talbot County, Md. "Braver," she repeats, when I don't quite catch the name. "You're brave; I'm braver." </p><p>Braver grows vegetables and hogs. They aren't just any old hogs. </p><p>"I happen to have the pinnacle of certified organic, pasture-raised, organic vegetable-fed, GMO-free sprout-fed, transitional organic grain-fed, heritage hogs available this week and next week," she tells me. </p><p>There's a light-hearted attitude filling the room. That attitude is working its way into my questions, too. But it doesn't sit well with Spike Gjerde, the award-winning chef at <a href="http://www.woodberrykitchen.com/">Woodberry Kitchen</a> in Baltimore. </p><p>"I think it's anything but light-hearted," he tells me sternly. "What this is about is confronting some of the most serious aspects of our food system, and what we're trying to solve here is some of the ways that our food system is failing us." </p><p>Gjerde introduces me to a farmer standing nearby, Heinz Thomet, from Next Step Produce in Newburg, Md. Thomet grows old-style grain and mills it into flour. Gjerde buys that flour to bake the bread in his restaurant. It's spectacular food, Gjerde says, but you have to understand the effort that went into it, "and to get that on a table somewhere, and to get somebody to understand what that whole thing cost is a huge challenge." </p><p>The room is crowded now, and loud. The farmers wear green name tags; chefs have red ones. There are way more farmers than chefs. Nobody's quite sure why. </p><p>Despite that hiccup, most of the farmers and chefs I talked to were happy by the end of the evening. They said that they'd made some promising contacts. Mike Peterson, from <a href="http://heritagehollowfarms.net/">Heritage Hollow Farms</a> in Sperryville, Va., had sold a whole lamb, right on the spot. </p><p>And the Heaneys, who'd arrived feeling a little nervous, were smiling. Three chefs were interested in their eggs.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=%27Speed+Dating%27+For+Farmers+And+Chefs%3A+ISO+A+Perfect+Local-Food+Match&amp;utme=8(APIKey)9(MDA4MzMwMDM0MDEzMTg4NzQ3NzAwZDdjZg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv&amp;text=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv&amp;t=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Speed%20Dating%27%20For%20Farmers%20And%20Chefs%3A%20ISO%20A%20Perfect%20Local-Food%20Match&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjq2dazv" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kcho.disqus.com/?url=http%3A%2F%2Fmynspr.org%2Fpost%2Fspeed-dating-farmers-and-chefs-iso-perfect-local-food-match">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  NSPR is proud to partner with</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/npr-logo_1.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/apm-logo_0.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/pri-logo_0.png" alt="PRI" title="PRI" /></a></li>
<li class="last"><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/prx-logo_0.png" alt="PRX" title="PRX" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 NSPR</span></li>
<li><a href="http://mynspr.org/nspr-mission" target="_self">About Us</a></li>
<li><a href="http://mynspr.org/privacy-policy" target="_self">Privacy Policy</a></li>
<li><a href="http://mynspr.org/contact-us" target="_self">Contact Us: 530-898-5896</a></li>
<li class="last"><a href="http://mynspr.org/find-nspr#stream/0" target="_self">Find NSPR</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":12,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
