<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="The Indelible Mark Playboy&#039;s Hugh Hefner Left On American Culture" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:url" content="http://mynspr.org/post/indelible-mark-playboys-hugh-hefner-left-american-culture" />
<meta property="twitter:site" content="@nsprnews" />
<meta content="The Indelible Mark Playboy&amp;#039;s Hugh Hefner Left On American Culture" about="/post/indelible-mark-playboys-hugh-hefner-left-american-culture" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/kcho/files/201612/lAvL1V6F.jpeg" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta name="datePublished" content="2017-09-28" />
<meta name="wordCount" content="43" />
<link rel="shortlink" href="/node/49524" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/indelible-mark-playboys-hugh-hefner-left-american-culture" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="49524" />
<meta name="story_id" content="554331318" />
    <title>The Indelible Mark Playboy&#039;s Hugh Hefner Left On American Culture | NSPR</title>
    <link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#211e1f;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kcho/files/201502/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0f76ba;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0f76ba;}}.branding .give{background:#FFCC56;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://mynspr.org/sites/mynspr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab89.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kcho/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-49524 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="NSPR Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/201502/logo_fid.jpg" alt="NSPR logo" title="NSPR Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://pledge.mynspr.org" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/afternoon-classics">Afternoon Classics</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/you-asked">Since You Asked</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/term/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2017-fire-season">2017 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-impact-report" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/programs">All Programs</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/afternoon-classics">Afternoon Classics</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/blue-dot">Blue Dot</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/common-ground-common-good-srcf">Common Ground For Common Good</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/cultivating-place-conversations-natural-history-and-human-impulse-garden#stream/0">Cultivating Place</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/friday-night-grooves">Friday Night Grooves</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/ground">From The Ground Up</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/nancys-bookshelf">Nancy&#039;s Bookshelf</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/shasta-serenade#stream/0">Shasta Serenade</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/you-asked">Since You Asked</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/songs-studio-c#stream/0">Songs From Studio C</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/road">Up The Road</a>
</li>
<li class="left">
<a href="http://mynspr.org/programs/weekend-showcase">Weekend Showcase</a>
</li>
<li class="left">
<a href="/audio-archives">NSPR Audio Archives</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/download-schedule-0#stream/0">Download Schedule</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/term/news">Regional News</a>
</li>
<li class="left">
<a href="http://mynspr.org/topic/2017-fire-season">2017 Fire Season</a>
</li>
<li class="left">
<a href="/npr-news">Latest NPR News</a>
</li>
<li class="left">
<a href="/local-weather">Local Weather</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://mynspr.org/sustaining-membership">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://pledge.mynspr.org/donate/">Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://mynspr.org/tower-society">Leadership Giving</a>
</li>
<li class="left">
<a href="http://mynspr.org/one-time-gift">One-Time Gift</a>
</li>
<li class="left">
<a href="http://mynspr.org/matching-gift">Matching Gift</a>
</li>
<li class="left">
<a href="http://www.cardonationwizard.com/nspr/info/car-donation-chico-ca.html">Car Vehicle Donation</a>
</li>
<li class="left">
<a href="/node/861">Underwriting</a>
</li>
<li class="left">
<a href="http://mynspr.org/station-events">Station Events</a>
</li>
<li class="left">
<a href="http://mynspr.org/gift-planning">Gift Planning</a>
</li>
<li class="left">
<a href="http://mynspr.org/how-make-gift-appreciated-stock">How To Make a Gift Of Appreciated Stock</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/27641">Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/nspr-mission">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/nspr-mission">NSPR Mission</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/find-nspr">Find NSPR</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">PSAs</a>
</li>
<li class="left">
<a href="http://mynspr.org/inspired-news-nspr#stream/0">Our Newsletter</a>
</li>
<li class="left">
<a href="http://mynspr.org/nspr-employment-opportunities">Employment Opportunities</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-impact-report" target="_blank">Community Impact Report</a>
</li>
<li class="left">
<a href="http://mynspr.org/eeo-reports-and-statement">EEO Reports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-us">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="http://mynspr.org/community-calendar">Community Calendar</a>
</li>
<li class="left">
<a href="http://mynspr.org/community-calendarpsa-guidelines">Calendar Guidelines</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://mynspr.org/social-media">Social Media</a>
</li>
<li class="left">
<a href="http://mynspr.org/node/33890">Podcasts</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
<li>
<a href="http://mynspr.org/listen-live#stream/0">Listen Live</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-49524" class="node node-post full row" about="/post/indelible-mark-playboys-hugh-hefner-left-american-culture" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      The Indelible Mark Playboy&#039;s Hugh Hefner Left On American Culture    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-09-28T13:54:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">51 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s&amp;text=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s&amp;t=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=The+Indelible+Mark+Playboy%27s+Hugh+Hefner+Left+On+American+Culture&amp;utme=8(APIKey)9(MDAxODM0MTAzMDEyMTY4NDEzNjUxZmMzYQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s&amp;text=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s&amp;t=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=The%20Indelible%20Mark%20Playboy%27s%20Hugh%20Hefner%20Left%20On%20American%20Culture&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyahdkf8s" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kcho.disqus.com/?url=http%3A%2F%2Fmynspr.org%2Fpost%2Findelible-mark-playboys-hugh-hefner-left-american-culture">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  NSPR is proud to partner with</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/npr-logo_1.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/apm-logo_0.png" alt="APM" title="APM" /></a></li>
<li><a href="http://www.bbc.com" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/pri-logo_0.png" alt="PRI" title="PRI" /></a></li>
<li class="last"><a href="http://www.prx.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kcho/files/styles/partner_footer_logo/public/201502/prx-logo_0.png" alt="PRX" title="PRX" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 NSPR</span></li>
<li><a href="http://mynspr.org/nspr-mission" target="_self">About Us</a></li>
<li><a href="http://mynspr.org/privacy-policy" target="_self">Privacy Policy</a></li>
<li><a href="http://mynspr.org/contact-us" target="_self">Contact Us: 530-898-5896</a></li>
<li class="last"><a href="http://mynspr.org/find-nspr#stream/0" target="_self">Find NSPR</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":235,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
